it-swarm-es.tech

Actualizado a 3.3: ya no se puede guardar en Frontend ("se requiere campo de categoría")

No puedo editar más en la interfaz. Cada vez que quiero aplicar mis cambios aparece el error "Campo requerido: Categoría". Alguna idea de como resolver esto?

EDITAR: esta pregunta ya se ha hecho aquí

1
JinSnow

Hay un error conocido en la versión 3.3.3: los artículos con asociaciones en varios idiomas no se pueden guardar en la interfaz desde 3.3.3. Error: "Advertencia: campo obligatorio: categoría"

Se ha enviado un ticket aquí

3
MagTun